Openvpn и действующий tun0
Добавлено: 2008-11-24 16:02:36
Чот не получается поднять openvpn. может кто подскажет:
есть уже действующий tun0 к провайдеру
настроил openvpn как на действующем сейчас сервере.
дальше делаю
сделал переименование в конфиге с tun0, потому что такой есть на tun1
и получаю
есть уже действующий tun0 к провайдеру
настроил openvpn как на действующем сейчас сервере.
дальше делаю
Код: Выделить всё
16:00 root@local [openvpn]#/usr/local/etc/rc.d/openvpn start
kldload: can't load if_tun1: No such file or directory
/usr/local/etc/rc.d/openvpn: WARNING: Could not load tun1 module.
16:00 root@local [openvpn]#и получаю