Страница 1 из 1

Проблемка при вводе samba3 под freebsd 7 в домен windows2003

Добавлено: 2009-01-14 8:01:14
iceman_krs
доброго всем времени суток Smile
по сабжу у меня затык таков: билет безопастности от КД получил,
после этого пытаюсь загнать самбу в домен, выдается вот какое сообщение:

:(

> kinit iceman@OU.ORG.RU
iceman@OU.ORG.RU's Password:
kinit: NOTICE: ticket renewable lifetime is 1 week
> sudo net ads join -U iceman
iceman's password:
[2009/01/14 11:47:23, 0] libads/kerberos.c:ads_kinit_password(228)
kerberos_kinit_password iceman@OU.ORG.RU failed: Response too big for UDP, retry with TCP
Failed to join domain: NT_STATUS_PROTOCOL_UNREACHABLE
>

мож кто сталкивался,мне пока что ничего не придумалось? :st:

Re: Проблемка при вводе samba3 под freebsd 7 в домен windows2003

Добавлено: 2009-01-14 8:58:19
vintovkin