Проблемка при вводе samba3 под freebsd 7 в домен windows2003
Добавлено: 2009-01-14 8:01:14
доброго всем времени суток Smile
по сабжу у меня затык таков: билет безопастности от КД получил,
после этого пытаюсь загнать самбу в домен, выдается вот какое сообщение:
> kinit iceman@OU.ORG.RU
iceman's password:
мож кто сталкивался,мне пока что ничего не придумалось?
по сабжу у меня затык таков: билет безопастности от КД получил,
после этого пытаюсь загнать самбу в домен, выдается вот какое сообщение:
> kinit iceman@OU.ORG.RU
> sudo net ads join -U icemaniceman@OU.ORG.RU's Password:
kinit: NOTICE: ticket renewable lifetime is 1 week
iceman's password:
>[2009/01/14 11:47:23, 0] libads/kerberos.c:ads_kinit_password(228)
kerberos_kinit_password iceman@OU.ORG.RU failed: Response too big for UDP, retry with TCP
Failed to join domain: NT_STATUS_PROTOCOL_UNREACHABLE
мож кто сталкивался,мне пока что ничего не придумалось?